This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Scrivi e partecipa SENZA REGISTRAZIONE
Gli ultimi approfondimenti pubblicati sul Blog di ClientiEsperti.it VAI al Blog di ClientiEsperti.it

Diventa Cliente Image Banner 468 x 60
Rispondi 
Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
valori linea ADSL - resettare il router
#1
Come da istruzioni dopo aver fatto il passaggio ad infostrada ho lasciato il router sempre acceso, in modo che con l'opzione ADSL Vera Infostrada potesse stabilire la mia miglior connessione e velocità di download .

Passata una settimana però la mia connessione è rimasta sempre uguale a quella di prima attivazione : 8 mega fissi nonostante io abiti a 200 metri dalla centrale e risultino sul router dei valori di connessione ottimi, che mi potrebbero garantire una velocità di download superiore ai 15 mega sicuramente.

Ho chiamato il 155 e gli ho chiesto come mai mi collegassi ad 8 mega quando la mia velocità potrebbe essere maggiore .

La gentile operatrice (155 tasto 3 per problemi tecnici) ha fatto una verifica e dopo un minuto mi ha detto che 8 mega era la mia velocità massima avendo un valore di attenuazione di 56 dB !

Il mio router TP-Link TD-W8960N ha un'ottima lettura ed esposizione dei dati di connessione, pertanto ho potuto ribadire che in realtà avevo un valore di 10 dB di attenuazione e non 56 .

L'operatrice mi ha detto che i suoi dati davano 56 ed abbiamo discusso un po' .
Dopo che ha capito che sono abbastanza esperto e che sapevo di cosa parlavo e quindi che con 10 di attenuazione e 28 di SNR potevo avere molto di più da infostrada mi ha consigliato di resettare il modem .

Il TP-Link si resetta inserendo uno stecchino in un forno sulla parte posteriore .
Resettato il modem la connessione non si è ristabilita autonomamente.

Abbiamo riconfigurato il modem in PPPOA (io avrei detto PPPOE, ma ho ubbidito) Encapsulation LCC Vpi 8 Vci 35 , ed il router ha ritrovato la linea ADSL .

L'operatrice ha ripetuto il test è finalmente ha visto i miei stessi valori 10 dB di attenuazione e SNR 28 ed ha inviato la richiesta di revisione della mia connessione, per cui ci saranno altri 4 giorni di test per stabilire la mia velocità ideale (sicuramente più alta di 15 mega) .

Quindi se passate ad Infostrada, che si preoccupa di trovare una velocità stabile alla vostra connessione, appena fatto il passaggio resettate il router e fatelo consultare agli operatori con i suoi valori di default, in modo che non ci siano problemi derivanti da impostazioni precedenti,
Internet è meravigliosa, perchè è formata da persone
Cita messaggio
Rispondi 


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Infostrada stato di attivazione della linea -attivazione bloccata da problemi tecnici salvatore-admin 1 7,431 05-02-2015, 09:13 PM
Ultimo messaggio: salvatore-admin

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)

Contattaci | Clienti esperti - forum di aiuto reciproco | Torna all'inizio della pagina | | Modalità archivio | RSS Syndication